[torqueusers] torque4 and MPSS3

David Beer dbeer at adaptivecomputing.com
Fri Feb 28 11:01:08 MST 2014


Taras,

Can you share the exact error that you're getting with this? We like to fix
these kind of things :-)


On Fri, Feb 28, 2014 at 9:03 AM, Taras Shapovalov <
taras.shapovalov at brightcomputing.com> wrote:

> Hi guys,
>
> Has anybody built torque 4.2.6.1 with Xeon Phi support (the latest MPSS
> version now is MPSS3)? Looks like ./configure uses built-in paths to coi
> directory that do not exist in the latest MPSS.
>
> I wonder if somebody of you has just hacked the script and are using
> torque with MPSS3 successfully.
>
> Thanks,
> Taras
>
> _______________________________________________
> torqueusers mailing list
> torqueusers at supercluster.org
> http://www.supercluster.org/mailman/listinfo/torqueusers
>
>


-- 
David Beer | Senior Software Engineer
Adaptive Computing
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.supercluster.org/pipermail/torqueusers/attachments/20140228/ed75db20/attachment-0001.html 


More information about the torqueusers mailing list