[torqueusers] Torque 4.2.3.1 emails do not show resources_used

David Beer dbeer at adaptivecomputing.com
Tue Aug 6 14:00:35 MDT 2013


Unfortunately, it looks like this one fell through the cracks. It will be
fixed with the 4.2.5 release. I will try to remember to reply to this
thread once the issue is fixed.

David


On Tue, Aug 6, 2013 at 11:08 AM, Glen Beane <glen.beane at gmail.com> wrote:

> I reported this for 4.2.0:
>
> https://github.com/adaptivecomputing/torque/issues/75
>
>
>
>
> On Tue, Aug 6, 2013 at 11:11 AM, Moye,Roger V <RVMoye at mdanderson.org>wrote:
>
>>  ** **
>>
>> We recently installed Torque 4.2.3.1.  Today I have noticed that the
>> emails sent to the users at job completion do not show valuable information
>> like walltime, resources_used, etc.   Is there a way to enable this
>> information?****
>>
>> ** **
>>
>> -Roger****
>>
>> ** **
>>
>> ** **
>>
>> -----------------------------------------------------------****
>>
>> Roger V. Moye****
>>
>> Systems Analyst III****
>>
>> XSEDE Campus Champion****
>>
>> University of Texas - MD Anderson Cancer Center****
>>
>> Division of Quantitative Sciences****
>>
>> Pickens Academic Tower - FCT4.6109****
>>
>> Houston, Texas****
>>
>> (713) 792-2134****
>>
>> -----------------------------------------------------------****
>>
>> ** **
>>
>> _______________________________________________
>> torqueusers mailing list
>> torqueusers at supercluster.org
>> http://www.supercluster.org/mailman/listinfo/torqueusers
>>
>>
>
> _______________________________________________
> torqueusers mailing list
> torqueusers at supercluster.org
> http://www.supercluster.org/mailman/listinfo/torqueusers
>
>


-- 
David Beer | Senior Software Engineer
Adaptive Computing
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.supercluster.org/pipermail/torqueusers/attachments/20130806/1fbe0e53/attachment-0001.html 


More information about the torqueusers mailing list