[torqueusers] How to determine the Torque version

Damian Montaldo damianmontaldo at gmail.com
Tue Sep 4 12:17:49 MDT 2012


On Tue, Sep 4, 2012 at 2:44 PM, Gus Correa <gus at ldeo.columbia.edu> wrote:
> Have you tried:
> qstat --version
> or
> qsub --version
> ?

Hi Gus, thanks for your reply.

$ qsub --version
version: 2.4.8

It seems that the debian package version it's the same as torque.
I thought that it was wrong because it was too old.

Thanks again.


More information about the torqueusers mailing list