[torqueusers] 2.5.8 PAM module fails

Joerg Blank j.blank at fz-juelich.de
Wed Oct 5 08:28:30 MDT 2011


Am 05.10.2011 15:58, schrieb Ti Leggett:
> I built 2.5.8 the same way I built 2.5.7:

Interesting that it even built. I built 2.5.8 on debian stable and had
to patch away the _ext. I do not know if it works though, as I do not
load the module.

Regards,
Jörg Blank



More information about the torqueusers mailing list