[torqueusers] Torque 2.5.9 and not finding pbs_iff

Donald Neal dmneal at wand.net.nz
Mon Nov 7 14:48:00 MST 2011


I've built Torque 2.5.9 using

./configure --libdir=/usr/local/lib --localstatedir=/var
--enable-dependency-tracking --with-gnu-ld
--with-default-server=symphony.waikato.ac.nz --enable-blcr
--with-blcr=/opt/blcr-0.8.4 --enable-cpuset --disable-gui --disable-rpp
--enable-server-xml --with-servchkptdir=/scratch-head/checkpoint

This is building from source on Debian stable ("squeeze") using ther 
default compiler, gcc 4.4.5.

- Donald Neal

-- 
Donald Neal                |"So, um, nothing rhymes with
                            |infrastructure." - Davis McAlary
High Performance Computing |
The University of Waikato  |




More information about the torqueusers mailing list