[torqueusers] Upgrading torque

Michael Durket durket at highwire.stanford.edu
Thu Jan 28 12:11:33 MST 2010


I'm currently running torque-2.1.6 and maui-3.2.6p11. I want to upgrade to the latest torque
version (although I'm not sure what that is as there seem to be 2 of them - 2.3.9 and 2.4.4).
Are these versions of torque compatible with maui-3.2.6p11 (because I only want to change
one thing at a time).



More information about the torqueusers mailing list