[torqueusers] Not able to build torque with pam support.

Sabuj Pattanayek sabujp at gmail.com
Thu Feb 25 04:36:29 MST 2010


> The build system is Rocks 5.3 aka CentOS 5.4.

make sure you have pam and pam-devel installed and then use
./configure --with-pam=/lib/security or --with-pam=/lib64/security on
x86_64 systems .


More information about the torqueusers mailing list