[torqueusers] PBS_NODEFILE incomplete

Christopher Samuel samuel at unimelb.edu.au
Wed Dec 22 15:51:56 MST 2010


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

On 22/12/10 23:15, Scott Hazelhurst wrote:

> I'll have to see what I can do about upgrading torque
> and maui.

Can I suggest just trying to upgrade Maui first ?

> The problem is that these are the recommended versions
> for glite 3.2 which I've found very fragile.

My *guess* (hope?) is that glite may be much more sensitive
to major changes in Torque than it would be in changes to
Maui.

Best of luck!
Chris
- -- 
 Christopher Samuel - Senior Systems Administrator
 VLSCI - Victorian Life Sciences Computational Initiative
 Email: samuel at unimelb.edu.au Phone: +61 (0)3 903 55545
         http://www.vlsci.unimelb.edu.au/

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.10 (GNU/Linux)
Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org/

iEYEARECAAYFAk0SgQwACgkQO2KABBYQAh8XMgCfcY6mVCMgz3WVLKiO/GOYvxqx
t9IAoI8jLZEZgR7cejYMF9qjmATABxcj
=KFP9
-----END PGP SIGNATURE-----


More information about the torqueusers mailing list