[torqueusers] PBS_NODEFILE incomplete

Scott Hazelhurst scott.hazelhurst at wits.ac.za
Wed Dec 22 05:15:32 MST 2010


Dear Chris

Thanks for the response -- no errors or other log information anywhere.

I'll have to see what I can do about upgrading torque and maui. The problem
is that these are the recommended versions for glite 3.2 which I've found
very fragile. Gordon Wells -- the person who raised the same problem a
couple of months ago -- told me he'll try to install later versions so I'll
see how succcessful he is.

Many thanks

Scott

<html><p><font face = "verdana" size = "0.8" color = "navy">This communication is intended for the addressee only. It is confidential. If you have received this communication in error, please notify us immediately and destroy the original message. You may not copy or disseminate this communication without the permission of the University. Only authorized signatories are competent to enter into agreements on behalf of the University and recipients are thus advised that the content of this message may not be legally binding on the University and may contain the personal views and opinions of the author, which are not necessarily the views and opinions of The University of the Witwatersrand, Johannesburg. All agreements between the University and outsiders are subject to South African Law unless the University agrees in writing to the contrary.</font></p></html>



More information about the torqueusers mailing list