[torqueusers] configure is error!

Hehe cmesunoom at yahoo.cn
Wed Dec 2 00:30:49 MST 2009


when I configure the torque, it said "/src/include/pbs_config.h is unchanged".

what is wrong with it? my operation is fedara 7, and the kernel version is 2.6.

who can help me?i really need your help?
thanks,best wishes.

Han.


      ___________________________________________________________ 
  好玩贺卡等你发,邮箱贺卡全新上线! 
http://card.mail.cn.yahoo.com/


More information about the torqueusers mailing list