[torqueusers] gzip error while installing torque on solaris node

Hemapriya MEENAKSHISUNDARAM hemapriya.meenakshisundaram at alcatel-lucent.com
Wed Dec 17 05:48:08 MST 2008


Hi,

I'm getting the following error while installing torque in the Solaris node.

csbulab073 [hmeenaks] 277: sh torque-package-mom-solaris7-sparc.sh --install

Installing TORQUE archive...

gzip: stdin is encrypted -- get newer version of gzip
gzip: stdin is encrypted -- get newer version of gzip
Done.


Someone please help me to resolve this issue.

Thanks,
Hemapriya.




More information about the torqueusers mailing list