[torqueusers] 2.1.9 on BSD 6.2

Steve Snelgrove ssnelgrove at clusterresources.com
Tue Nov 20 13:29:01 MST 2007


I am sorry to have checked in this new configure file and caused you
trouble.

In talking to Josh, he indicates that we have a Centos4
machine here and we could build a new version of configure
on this.  Or if you have already fixed the problem, maybe
you could just check your version.

Just let me know what you would like.

Thanks,
Steve


Garrick Staples wrote:
>> I wonder if we could decide on a common platform for running autoreconf?
>> Centos4/5 are both easy for me.
>>     
>
> Here are my 3 easy platforms, any one is fine with me:
>
> Centos/RHEL4:
> autoconf-2.59-5
> automake-1.9.2-3
> libtool-1.5.6-4.EL4.1.c4.4
>
> Centos/RHEL5:
> autoconf-2.59-12
> automake-1.9.6-2.1
> libtool-1.5.22-6.1
>
> Fedora7:
> autoconf-2.61-8.fc7
> automake-1.10-5
> libtool-1.5.22-11.fc7
>
>   
> ------------------------------------------------------------------------
>
> _______________________________________________
> torqueusers mailing list
> torqueusers at supercluster.org
> http://www.supercluster.org/mailman/listinfo/torqueusers
>   



More information about the torqueusers mailing list