[torqueusers] 2.1.9 on BSD 6.2

Garrick Staples garrick at usc.edu
Tue Nov 20 13:08:18 MST 2007


> I wonder if we could decide on a common platform for running autoreconf?
> Centos4/5 are both easy for me.

Here are my 3 easy platforms, any one is fine with me:

Centos/RHEL4:
autoconf-2.59-5
automake-1.9.2-3
libtool-1.5.6-4.EL4.1.c4.4

Centos/RHEL5:
autoconf-2.59-12
automake-1.9.6-2.1
libtool-1.5.22-6.1

Fedora7:
autoconf-2.61-8.fc7
automake-1.10-5
libtool-1.5.22-11.fc7

-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
Url : http://www.supercluster.org/pipermail/torqueusers/attachments/20071120/01b3764d/attachment.bin


More information about the torqueusers mailing list