[torqueusers] maui segmentation fault on centos 4.4

Craig Macdonald craigm at dcs.gla.ac.uk
Wed Feb 28 09:03:53 MST 2007


Use the maui p19 snapshot.

C


Chris Inman wrote:
>
> Has anyone run into an issue with Maui crashing with a segmentation 
> fault on Centos 4.4?  I am using torque 2.1.6 and maui 3.2.6p18.
>
> ------------------------------------------------------------------------
>
> _______________________________________________
> torqueusers mailing list
> torqueusers at supercluster.org
> http://www.supercluster.org/mailman/listinfo/torqueusers
>   



More information about the torqueusers mailing list