[torqueusers] torque-2.1.0p0 link problems on IRIX 6.5

Robert Payne[Contr] payner at ncifcrf.gov
Wed Jun 14 07:33:28 MDT 2006


I don't usually work on IRIX systems but I was asked to update
some IRIX servers using PBS and I found that torque-2.1.0p0
would not build properly  however torque-2.0.0p0 seemed to
build OK.  In order to get torque-2.1.0p0 to build
I had to manually adjust the link list in the Makefiles.  
Anyone else had torque-2.1.0p0 problems on IRIX 6.5 systems?


Robert R. Payne [SAIC], Systems Software Specialist
SAIC-Frederick P.O. Box B Bldg 430
Frederick, MD 21702  email: payner at ncifcrf.gov 
phone: 301-846-5496 fax: 301-846-5762 


More information about the torqueusers mailing list