[torqueusers] torque gui-error linux 64 bits

jhon jhon_jimenez at petroseis.com.co
Thu Feb 23 00:19:50 MST 2006


Hi
I installed the torque 2.0  without gui interface, and this install ok,  
now I need to intall the xpbsmon and server but when I tried to install  
with --enable-gui  option i received the following error

error: cannot find Tcl version in /dev/null

but when I run  rpm -q Tcl  I found tcl-8.4.7-2

I run over linux ws 4  64 bits

Any help I will apreciate

Jhon


Using Opera's revolutionary e-mail client: http://www.opera.com/mail/


More information about the torqueusers mailing list