[torqueusers] Cannot configure torque-2.0.0p8

Garrick Staples garrick at usc.edu
Mon Apr 17 11:46:11 MDT 2006


On Mon, Apr 17, 2006 at 01:41:57PM +0200, Bas van der Vlies alleged:
> Just google and you find a torque_2_deb package: (is is also posted  
> to this list)
>   ftp://ftp.sara.nl/pub/outgoing/torque_2_deb.tar.gz

Des this work with 2.1.0?  Can we add .deb bits to CVS?

-- 
Garrick Staples, Linux/HPCC Administrator
University of Southern California
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
Url : http://www.supercluster.org/pipermail/torqueusers/attachments/20060417/1e0a3a54/attachment.bin


More information about the torqueusers mailing list