[torqueusers] Cannot configure torque-2.0.0p8

James Clark ma2412ma at hotmail.com
Sun Apr 16 11:41:29 MDT 2006


>checkinstall doesn't always get the install right, don't count on it!
>I'm having terrible problems with the newer versions.

Seems to be true, there must be a reason why it has been dropped from 
Debian...

>I'm not doing the torque server as RPMs anymore, only the clients get only
>the clients' build via RPM (and they don't need regular updates).

Yes, you're probably right, I will try to do a normal configure, make, make 
install since that will hopefully save me some time. Anyway, if anyone has 
Debian packages or at least could tell me how to create them, please let me 
know.

Hans

_________________________________________________________________
Die neue MSN Suche Toolbar mit Windows-Desktopsuche. Suchen Sie gleichzeitig 
im Web, Ihren E-Mails und auf Ihrem PC! Jetzt neu! http://desktop.msn.de/ 
Jetzt gratis downloaden!



More information about the torqueusers mailing list