[torqueusers] Cannot configure torque-2.0.0p8

James Clark ma2412ma at hotmail.com
Fri Apr 14 11:33:44 MDT 2006


> > want to install with make install, because I want to keep track of all 
>the
> > files that get installed.
>
>Too late.  checkinstall isn't working.  Isn't there already a real .deb
>somewhere?

What do you mean too late?

I didn't find real Debian packages of torque - I don't know why torque still 
isn't part of Debian, there was a discussion once going on about the license 
not being compatible and so on, but this is years ago.

Anyway, can someone provide me with a real working Debian package of the 
latest torque version 2.0.0p8? That would be really great and save me a lot 
of work!

TIA
Hans

_________________________________________________________________
Sie suchen E-Mails, Dokumente oder Fotos? Die neue MSN Suche Toolbar mit 
Windows-Desktopsuche liefert in sekundenschnelle Ergebnisse. Jetzt neu! 
http://desktop.msn.de/ Jetzt gratis downloaden!



More information about the torqueusers mailing list