[torqueusers] Cannot configure torque-2.0.0p8

Garrick Staples garrick at usc.edu
Thu Apr 13 12:57:34 MDT 2006


On Thu, Apr 13, 2006 at 07:00:35PM +0200, James Clark alleged:
> BTW, pbs_server should be run as root, shouldn't it? Also, why are a lot of 

Yes.


> files and directories missing? Could that be due to checkinstall? I don't 

Seems to be.


> want to install with make install, because I want to keep track of all the 
> files that get installed.

Too late.  checkinstall isn't working.  Isn't there already a real .deb
somewhere?


-- 
Garrick Staples, Linux/HPCC Administrator
University of Southern California
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
Url : http://www.supercluster.org/pipermail/torqueusers/attachments/20060413/0d12a554/attachment.bin


More information about the torqueusers mailing list