[torqueusers] PBS unable to execute Job.

Ashley Wright a2.wright at qut.edu.au
Wed Sep 7 17:06:33 MDT 2005


Hi,

I have tried to upgrade torque to 1.2.0p5 and I am still getting the 
same problem when executing job. I have tried tuning off the firewall 
completely with no luck. I have tried looking though the log files, but 
I cant find anything useful.

Does anybody have any suggestions I could try to get torque working again?

PBS Job Id: 903.auriga.qut.edu.au
Job Name:   test
Aborted by PBS Server
Job cannot be executed
See Administrator for help


Thanks,
Ashley

Ashley Wright wrote:

> Hi,
>
> Today I have tried to execute qsub with torque, and it has failed. It 
> was working on Monday and I don't think any configuration has changed 
> since then. ssh is working fine, and /home is nfs mounted.
>
> Can anybody help me? Below is the output from various log files.


-- 
Ashley Wright
3864 9264
a2.wright at qut.edu.au
HPC and Research Support Group
Queensland University of Technology (QUT)



More information about the torqueusers mailing list