[torqueusers] Intel mpiexec support

David Golden dgolden at cp.dias.ie
Tue Nov 1 07:24:23 MST 2005


On 2005-10-31 15:46:29 -0500, Paul Van Allsburg wrote:
> 
> that is in the .80 release.  Correct me if I'm wrong but I believe I 
> should be able to use this release with Torque and my installed Intel 
> MPI library.
>
Sounds like it. Won't know till you try though :-)




More information about the torqueusers mailing list