[torqueusers] Using Perl for a PBS script ?

Chris Samuel csamuel at vpac.org
Thu Feb 17 18:24:34 MST 2005


On Fri, 18 Feb 2005 11:28 am, Garrick Staples wrote:

> I got the same thing with your example, but then removed the -S option and
> it worked fine.

My brain hurts, I didn't think to start it like that as I'd assumed that this 
is exactly what the -S option was for!

I tried it here without that and it worked.

To me that looks like either a documentation bug or a bug in Torque..

cheers!
Chris
-- 
 Christopher Samuel - (03)9925 4751 - VPAC Systems & Network Admin
 Victorian Partnership for Advanced Computing http://www.vpac.org/
 Bldg 91, 110 Victoria Street, Carlton South, VIC 3053, Australia

-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
Url : http://www.supercluster.org/pipermail/torqueusers/attachments/20050218/98b44346/attachment.bin


More information about the torqueusers mailing list