[torqueusers] qrerun issue

FABIO CARVALHO RIBEIRO GOMES fabio at ep.petrobras.com.br
Wed Feb 2 05:59:46 MST 2005


I did some tests with qrerun command with openPBS and it worked OK., but 
when I tested qrerun with torque the jobs didn't work.
The problem was:

error 15020: Expired Credential in request.

Can anyone tell me what's wrong with qrerun under torque?

Thanks for your attention.


___________________________
Fabio Carvalho
fabio at ep.petrobras.com.br


More information about the torqueusers mailing list