[torquedev] [Bug 204] New: spc must be scp

bugzilla-daemon at supercluster.org bugzilla-daemon at supercluster.org
Thu Jul 12 02:59:28 MDT 2012


           Summary: spc must be  scp
           Product: TORQUE
           Version: 4.0.*
          Platform: All
        OS/Version: All
            Status: NEW
          Severity: minor
          Priority: P5
         Component: Documentation
        AssignedTo: knielson at adaptivecomputing.com
        ReportedBy: basv at sara.nl
                CC: torquedev at supercluster.org
   Estimated Hours: 0.0

Chapter 6.1.6 description:

6.1.6 Compiling TORQUE to support SPC <---- SCP

Configure bugmail: http://www.clusterresources.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

More information about the torquedev mailing list