[torquedev] [Bug 70] libcap-devel and pam-devel apparently required to build TORQUE 2.5 beta

bugzilla-daemon at supercluster.org bugzilla-daemon at supercluster.org
Thu Nov 18 20:42:32 MST 2010


http://www.clusterresources.com/bugzilla/show_bug.cgi?id=70

Glen <glen.beane at gmail.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
         AssignedTo|glen.beane at gmail.com        |garrick at usc.edu

--- Comment #8 from Glen <glen.beane at gmail.com> 2010-11-18 20:42:32 MST ---
garrick did the work here, not sure why the bug was assigned to me

-- 
Configure bugmail: http://www.clusterresources.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.


More information about the torquedev mailing list