[torquedev] [Bug 70] libcap-devel and pam-devel apparently required to build TORQUE 2.5 beta

bugzilla-daemon at supercluster.org bugzilla-daemon at supercluster.org
Thu Jul 8 10:04:31 MDT 2010


http://www.clusterresources.com/bugzilla/show_bug.cgi?id=70

dbeer at adaptivecomputing.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |dbeer at adaptivecomputing.com

--- Comment #4 from dbeer at adaptivecomputing.com 2010-07-08 10:04:31 MDT ---
It may be worth noting that 2.5 isn't intended to run on an SGI system. The
NUMA branch is though, and would be more worth your time.

David

-- 
Configure bugmail: http://www.clusterresources.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.


More information about the torquedev mailing list