[torquedev] [Bug 70] libcap-devel and pam-devel apparently required to build TORQUE 2.5 beta

bugzilla-daemon at supercluster.org bugzilla-daemon at supercluster.org
Thu Jul 8 09:25:41 MDT 2010


http://www.clusterresources.com/bugzilla/show_bug.cgi?id=70

--- Comment #2 from Garrick Staples <garrick at usc.edu> 2010-07-08 09:25:41 MDT ---
The default is to build the pam module. Can you pass --disable-pam?

-- 
Configure bugmail: http://www.clusterresources.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.


More information about the torquedev mailing list