[torquedev] [Bug 70] libcap-devel and pam-devel apparently required to build TORQUE 2.5 beta

bugzilla-daemon at supercluster.org bugzilla-daemon at supercluster.org
Thu Jul 8 09:12:09 MDT 2010


Garrick Staples <garrick at usc.edu> changed:

           What    |Removed                     |Added
             Status|NEW                         |ASSIGNED
                 CC|                            |garrick at usc.edu

--- Comment #1 from Garrick Staples <garrick at usc.edu> 2010-07-08 09:12:09 MDT ---
Can you send the output? I don't know why either library would be required to
link pbs_mom.

Configure bugmail: http://www.clusterresources.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

More information about the torquedev mailing list