[gold-users] Fwd: glsjob does not show any data

akshar bhosale akshar.bhosale at gmail.com
Wed Apr 10 22:18:56 MDT 2013


thanks for the reply. there is no error; seems like start time and endtime
data is not coming from maui


On Wed, Apr 10, 2013 at 10:03 PM, Scott Jackson <
scottmo at adaptivecomputing.com> wrote:

> That is very interesting. So, you are saying that commands like glsuser
> and glsaccount show data but glsjob does not? Are there any errors showing
> up in goldd.log when you run glsjob?
>
>
> On Tue, Apr 9, 2013 at 12:09 PM, akshar bhosale <akshar.bhosale at gmail.com>wrote:
>
>>
>>
>> ---------- Forwarded message ----------
>> From: akshar bhosale <akshar.bhosale at gmail.com>
>> Date: Tue, Apr 9, 2013 at 12:49 AM
>> Subject: glsjob does not show job data
>> To: Gold Users Mailing List <gold-users at supercluster.org>, mauiusers <
>> mauiusers at supercluster.org>
>>
>>
>> HI,
>>
>> We have Gold version 2.1.7.1 configured and integrated with maui version
>> 3.2.6p21 and torque version 2.5.8  on rhel 5.2 machine and was running fine
>> from last 3 yrs. But after changing the ip of the gold and maui and pbs,
>> now "glsjob" does not give any job output. But if the job runs, it deducts
>> the cpu time from the gold. This means, cpu time transactions are happening
>> but glsjob doesn't produce any job output.
>>
>> Regards,
>> Pankaj
>>
>>
>> _______________________________________________
>> gold-users mailing list
>> gold-users at supercluster.org
>> http://www.supercluster.org/mailman/listinfo/gold-users
>>
>>
>
> _______________________________________________
> gold-users mailing list
> gold-users at supercluster.org
> http://www.supercluster.org/mailman/listinfo/gold-users
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.supercluster.org/pipermail/gold-users/attachments/20130411/98a4d58c/attachment.html 


More information about the gold-users mailing list